
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200412072714
template: 
currentrequest: /apps/pbcs.dll/article?avis=MO&date=20200412&category=NEWS&lopenr=200419866&Ref=AR
currentrequestunmodified: /news/20200412/nurses-outraged-by-ppe-shortages
@templatetype: /apps/pbcs.dll/article?avis=MO&date=20200412&category=NEWS&lopenr=200419866&Ref=AR
@pagetype: article
app version: 2.0.453
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Boonville Daily News - Boonville, MO" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> Nurses outraged by PPE shortages - News - Boonville Daily News - Boonville, MO - Boonville, MO</title>
<!-- Meta Tags - Global Article6 guid: 29273A53-9EC7-4A3B-9E31-C0A844377774-->
<meta name="description" content="" />
<meta property="bt:pubDate" content="20200412T06:00:00Z">
<meta property="bt:modDate" content="20200411T22:52:00Z">
<meta property="bt:keywords" content="coronavirus,coronavirus-outbreak,coronavirus-pandemic,coronavirus-treatment,COVID-19,COVID-19-outbreak,COVID-19-pandemic,COVID-19-treatment,nurses,Nurses-outraged-by-PPE-shortages,personal-protective-equipment,personal-protective-equipment-shortages,PPE,ppe-shortages">
<meta property="bt:author" content="KEN ALLTUCKER, USA TODAY">
<meta name="twitter:title" content="Nurses outraged by PPE shortages">
<meta name="twitter:description" content="As the worst viral outbreak in a century has infected a half-million and killed more than 18,000 Americans as of Saturday, nurses on the front lines of the nation's hospitals have reached a breaking point.
">
<meta property="og:title" content="Nurses outraged by PPE shortages"/>
<meta property="og:description" content="As the worst viral outbreak in a century has infected a half-million and killed more than 18,000 Americans as of Saturday, nurses on the front lines of" />
<meta name="author" content="KEN ALLTUCKER, USA TODAY">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.boonvilledailynews.com/storyimage/MO/20200412/NEWS/200419866/AR/0/AR-200419866.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.boonvilledailynews.com/storyimage/MO/20200412/NEWS/200419866/AR/0/AR-200419866.jpg">
	<meta property="og:image:width" content="1024">
	<meta property="og:image:height" content="694">
	<meta property="vf:unique_id" content="siteMO-pub369-29273A53-9EC7-4A3B-9E31-C0A844377774">
	<link rel="canonical" href="https://www.boonvilledailynews.com/news/20200412/nurses-outraged-by-ppe-shortages"/>
<link rel="amphtml" href="https://www.boonvilledailynews.com/news/20200412/nurses-outraged-by-ppe-shortages?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.boonvilledailynews.com/news/20200412/nurses-outraged-by-ppe-shortages"
	},
    "headline": "Nurses outraged by PPE shortages",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.boonvilledailynews.com/storyimage/MO/20200412/NEWS/200419866/AR/0/AR-200419866.jpg",
       	"height": 694,
       	"width": 1024
    },
    "url": "https://www.boonvilledailynews.com/article/20200412/NEWS/200419866",
    "thumbnailUrl": "https://www.boonvilledailynews.com/apps/pbcsi.dll/bilde?Site=MO&Date=20200412&Category=NEWS&ArtNo=200419866&Ref=AR",
    "dateCreated": "20200412T12:00:00Z",
    "datePublished": "20200412T12:00:00Z",
    "dateModified": "20200412T04:52:00Z",
    "author": [{"@type":"Person","name":"KEN ALLTUCKER, USA TODAY"}],
    "creator": "KEN ALLTUCKER, USA TODAY",
    "publisher": {
       "@type": "Organization",
       "name": "Boonville Daily News - Boonville, MO",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.boonvilledailynews.com/Global/images/head/nameplate/mo-boonville_logo.png"
       }
    },
    "articleSection": "News",
    "keywords": ["Diseases And Conditions","Health Treatment","Healthcare Policy","Emergency Planning","Emergency Response","Happening Now","Kansas - Pittsburg (km)","KS_sekvoice.com","MO_Aurora - auroraadvertiser.net","MO_Camdenton - lakenewsonline.com","MO_Neosho - neoshodailynews.com","MO_Rolla - therolladailynews.com","OK_grandlakenews.com","OK_miamiok.com","Coronavirus","Family","Public Safety","coronavirus","coronavirus-outbreak","coronavirus-pandemic","coronavirus-treatment","COVID-19","COVID-19-outbreak","COVID-19-pandemic","COVID-19-treatment","nurses","Nurses-outraged-by-PPE-shortages","personal-protective-equipment","personal-protective-equipment-shortages","PPE","ppe-shortages"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Boonville Daily News",
    "productID": "boonvilledailynews.com:standard"
	}
  }
</script>
<meta property="fb:app_id" content="207627052623015"/>
<meta name="twitter:site" content="@bvilledailynews">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.453/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    .ad-300x250{
	    height: auto !important;
    }
    .pgs-dpg-flex, .pgs-dpg-card, div.pgs-dpg-card > iframe, div.pgs-dpg-flex > iframe{
		max-width: 350px;
		max-height: 460px;
		overflow: hidden;
	}
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
		#header-main-center{
			display: none;
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
				<script type="text/javascript">
  var TriggerPrompt = function(articleUrl, contentId) {
	if (!$(".p402_premium").length) {
		setTimeout(function(){ TriggerPrompt(articleUrl, contentId) }, 500);
		return;
	}
    var ARTICLE_URL = articleUrl ? articleUrl : window.location.href,
		CONTENT_ID 	= contentId ? contentId : 'everything',
		el 			= document.createElement('script'),
		url 		= '//survey.g.doubleclick.net/survey?site=_zc2rxgg552puvbbfven5clh2h4' +
              '&url=' + encodeURIComponent(ARTICLE_URL) +
              (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') +
              '&random=' + (new Date).getTime() +
              '&after=1';
    el.setAttribute('src', url);
    var head = document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0];
    head.appendChild(el);
  };
  function pressplusAlternateAction() {
	__gh__webApp.paywall.showUserLoginForm();
  }
</script>

					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.boonvilledailynews.com/news" target="_top">News</a></li><li><a href="https://www.boonvilledailynews.com/sports" target="_top">Sports</a></li><li><a href="https://www.boonvilledailynews.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.boonvilledailynews.com/lifestyle" target="_top">Life</a></li><li><a href="http://www.legacy.com/obituaries/boonvilledailynews/" target="_top">Obituaries</a></li><li><a href="http://boonvilledailynews.mo.newsmemory.com/" target="_top">E-Edition</a></li><li><a href="https://www.boonvilledailynews.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.boonvilledailynews.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.boonvilledailynews.com/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/MoNorth" target="_top">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<li id="toprail-subscribe"><a href="https://www.boonvilledailynews.com/subscribenow?g2i_source=boonvilledailynews.com&g2i_medium=subscribe&g2i_campaign=topRail" target="_blank" class="btn btn-sm btn-subscribe hidden-lg">Subscribe</a></li>
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=BDNBB&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-login">
					<a class="hide" data-gh-paywall-event="login" href="/login">
						<i class="fa fa-user"></i>
						<span class="hidden-sm hidden-xs">Log in</span>
					</a>
				</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.boonvilledailynews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.boonvilledailynews.com">
							<img class="mainheadnameplate" src="https://www.boonvilledailynews.com/Global/images/head/nameplate/mo-boonville_logo.png"  alt="Boonville Daily News - Boonville, MO" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<a href="https://www.boonvilledailynews.com/subscribenow?g2i_source=boonvilledailynews.com&g2i_medium=subscribe&g2i_campaign=header" target="_blank" class="btn btn-subscribe">Subscribe Now</a>
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.boonvilledailynews.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.boonvilledailynews.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>
<div data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://cdn.gatehousemedia.com/gh-sites/global/breaking/breaking-special.html"></div>

				<div class="ad ad-billboard text-center" id='ad-base-leaderboard-article'>
	<div id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
	<div data-gh-object-loaded="false" 
		data-gh-object-offset="0" 
			data-gh-object='{"method":"__gh__webApp.utilities.adsRefresh.init","data":{"id":"baseLeaderboard-adRefresh","orgId":"baseLeaderboard","loadNow":"false","container":"ad-base-leaderboard-article"}}'
				class="ad-refresh" 
					data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Leaderboard","sov":"base ROS","refresh":"true"}' 
						data-dimensions="[[970,90],[970,250],[728,90]]" 
							id="baseLeaderboard-adRefresh" 
							 data-size-mapping="baseLeaderBillboardArticle" 
								 data-gh-object-parent-height="true"></div>
</div>

				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200411225230">
	<div class="inner">
		<h1 class="headline">Nurses outraged by PPE shortages</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.boonvilledailynews.com/storyimage/MO/20200412/NEWS/200419866/AR/0/AR-200419866.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">Nurse protests in Orange, California, on April 3, 2020.</div>
                <div class="credit">Mario Tama, Getty Images</div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					KEN ALLTUCKER, USA TODAY
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Sunday</h3>
							<span class="article-meta-date">Apr&nbsp;12,&nbsp;2020&nbsp;at&nbsp;6:00&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary">As the worst viral outbreak in a century has infected a half-million and killed more than 18,000 Americans as of Saturday, nurses on the front lines of the nation's hospitals have reached a breaking point.</p>
					<p><p class="gnt_ar_b_p">A week after recovering from a fever, nurse Maria Gray was given a surgical mask and assigned to Research Medical Center&rsquo;s ward of patients suspected of having the virus that causes COVID-19.</p>
<p class="gnt_ar_b_p">For two consecutive shifts, she asked hospital nurse managers for an N95 respirator mask that would offer more protection. On both shifts, supervisors denied her request and reassigned her to a different hospital floor.</p>
<p class="gnt_ar_b_p">On the third day, the travel nurse learned her contract to work at the Kansas City, Missouri hospital had been terminated. The staffing agency that employed her explained&nbsp;Gray had been &ldquo;making demands that the facility believed were not in line with current policies,&rdquo; according to an email Gray provided to USA TODAY.</p>
<p class="gnt_ar_b_p">As the&nbsp;worst viral outbreak&nbsp;in a century has infected&nbsp;a half-million and killed more than 18,000 Americans as of Saturday, nurses on the front lines of the nation's hospitals have reached&nbsp;a breaking point.</p>
<p class="gnt_ar_b_p">They are challenging hospital administrators over staffing concerns and the availability of equipment such as masks, gowns and gloves to protect them and their patients. While hospitals seek to stretch limited supplies by requiring nurses and health workers reuse masks and gowns normally discarded after a single use,&nbsp;nurse unions say such stopgap measures put health-care workers and patients at risk.</p>
<p class="gnt_ar_b_p">&lsquo;Afraid and overwhelmed&rsquo;:A look inside one hospital on the front lines of the coronavirus pandemic</p>
<p class="gnt_ar_b_p">Gray was unwilling to compromise her health, she said, by using a mask offering less protection to work on a floor of suspected COVID-19 patients whose tests had not yet returned.</p>
<p class="gnt_ar_b_p">&ldquo;I was always taught that you stand up for what is right, and that&rsquo;s what I did,&rdquo; Gray said, who lives in Washington, Missouri. &ldquo;I felt like, this isn&rsquo;t right. They are putting my life at risk. They are putting other nurses&rsquo; lives at risk. They are putting patients at risk.&rdquo;</p>
<p class="gnt_ar_b_p">Research Medical Center said&nbsp;Gray received protective gear recommended by the Centers for Disease Control and Prevention for working a unit of suspected COVID-19 patients.&nbsp;When she refused her assigned unit, the hospital moved her to another unit for shifts on consecutive days.&nbsp;</p>
<p class="gnt_ar_b_p">By the third shift, "other units were adequately staffed without the need for contract nurses.&nbsp; As such, there was no need to continue her contract and it was terminated in accordance with its terms," the hospital said in a statement.&nbsp;</p>
<p class="gnt_ar_b_p">At least 15 nurses across the country have died from COVID-19, according to National Nurses United, the nation's largest registered nurses union.</p>
From Detroit to San Francisco
<p class="gnt_ar_b_p">Disagreements over equipment and staffing are playing out in hospitals across America. and&nbsp;nurse unions have organized protests&nbsp;raising concerns from New York to the San Francisco Bay area.&nbsp;</p>
<p class="gnt_ar_b_p">At Detroit Medical Center's&nbsp;DeSinai-Grace hospital, emergency room nurses last Sunday staged a sit-in and demanded&nbsp;more help at a facility overwhelmed with coronavirus patients. A nurse recovering from pneumonia&nbsp;brought an N95 mask and pair of gloves to work&nbsp;for protection, but a supervisor at the Voorhees, New Jersey&nbsp; hospital told her to remove the protective equipment or go home. A nurse at Newark Beth Israel Medical Center in New Jersey was suspended after she&nbsp;purchased masks, suits&nbsp;and other protective gear for fellow nurses&nbsp;with&nbsp;GoFundMe donations,&nbsp;ProPublica reported.&nbsp;</p>
<p class="gnt_ar_b_p">Hospitals acknowledge they are struggling to obtain adequate supplies of protective gear.&nbsp;&nbsp;Hospitals in some cities also face a shortage of intensive care units, ventilators and specialists to treat COVID-19 patients.&nbsp;</p>
<p class="gnt_ar_b_p">Fact check:&nbsp;Are coronavirus patients dying alone in hospitals?</p>
<p class="gnt_ar_b_p">The U.S. Department of Health and Human Services Office of Inspector General on Monday reported&nbsp;hospitals were facing equipment shortages&nbsp;for N95 respirator masks, surgical masks, face shields, gowns and gloves. Shortages were&nbsp;so severe that some hospitals were experimenting with non-medical-grade gear such as construction respirators, cloth masks and handmade gowns, the Inspector General reported.</p>
<p class="gnt_ar_b_p">Hospitals cited&nbsp;Centers for Disease Control and Prevention recommendations&nbsp;on&nbsp;how to preserve existing protective equipment amid dwindling supplies.&nbsp;</p>
<p class="gnt_ar_b_p">The American Hospital Association said hospitals are&nbsp;conserving supplies,&nbsp;using scarce equipment only when necessary and grouping patients with similar conditions to preserve supplies.&nbsp;The hospital group also has urged the federal government to quickly increase supplies, joining&nbsp;the&nbsp;American Medical Association and American Nurses Association in a plea for the Trump administration to&nbsp;use&nbsp;the Defense Production Act to bolster&nbsp;protective gear supplies.&nbsp;&nbsp;</p>
<p class="gnt_ar_b_p">"We know the current supplies of personal protective equipment (PPE) are inadequate, leaving health care workers worried about protecting themselves," said Robyn Begley, American Hospital Association senior vice president and chief nursing officer. "Increased&nbsp;availability of rapid testing and PPE are both necessary for our health care workers and patients."</p>
<p class="gnt_ar_b_p">Mask DIY:How to make your own face mask to help stop the spread of the coronavirus</p>
'I'm not going in there'
<p class="gnt_ar_b_p">Nurse unions have become vocal about working conditions at hospitals. Nurses have filed more than 100 complaints with Occupational Safety and Health Administration agencies in 16 states, claiming hospitals have failed to provide safe workplaces, according to National Nurses United.</p>
<p class="gnt_ar_b_p">The nurses union also cited&nbsp;news reports of nurses deaths as evidence that state and federal government as well as hospitals need to do more to protect workers.</p>
<p class="gnt_ar_b_p">A&nbsp;Reno, Nevada-area nurse died Tuesday&nbsp;of COVID-19 in the same VA intensive care unit where she cared for patients the past seven years. A Howard University Hospital nurse died on March 27, two weeks after becoming ill following a hospital shift.&nbsp;</p>
<p class="gnt_ar_b_p">Deborah Burger, co-president of National Nurses United, said the federal government and hospitals did not adequately prepare when China first disclosed the emerging threat in late December. As a result, nurses and other clinicians are put in risky situations without enough protective gear.</p>
<p class="gnt_ar_b_p">More:Nurse says she was suspended after refusing to treat coronavirus patients without a mask</p>
<p class="gnt_ar_b_p">Burger also urged the&nbsp;Trump administration to use the Defense Production Act to make more N95s and other protective gear as quickly as possible. But she also believes efforts to such as reusing and sterilizing N95 masks are not proven safe and effective and can damage the masks filters. What's more, nurses and other clinicians might contaminate their hands and face when put down and again pick up the mask.</p>
<p class="gnt_ar_b_p">She said it's understandable nurses are frustrated. They fear infecting themselves, their families or their patients.</p>
<p class="gnt_ar_b_p">&ldquo;You can&rsquo;t expect nurses to be miracle workers without the equipment they need to pull off a miracle,&rdquo; Burger said. &ldquo;Until we actually try to protect our health-care workers, it&rsquo;s going to get to the point where health care workers are going to say, &lsquo;I&rsquo;m done with this. I&rsquo;m not going in there.&rsquo;&rdquo;</p>
Overwhelmed and discouraged
<p class="gnt_ar_b_p">Other nurses are frustrated by hospital policies on when and how they are allowed to wear masks.</p>
<p class="gnt_ar_b_p">Hannah Mumford is a nurse at Albany Medical Center in New York. The hospital is caring for&nbsp;a growing number of COVID-19 patients, including some who have been transferred from overwhelmed New York City hospitals.</p>
<p class="gnt_ar_b_p">Nurses are allowed one coveted N95 respirator for every three shifts, cleaned and returned to the nurse the following day. There are few face shields and the hospital provides hand-made shield consisting of a plastic shield and sponge stapled to an elastic band, according to Mumford.</p>
<p class="gnt_ar_b_p">Mumford said she and other nurses have&nbsp;worked even when they are not feeling well. Weeks ago, she worked three consecutive days with a fever and other symptoms.</p>
<p class="gnt_ar_b_p">&ldquo;I spoke with several levels of management and was told I could&nbsp;not go home,&rdquo; Mumford said. &ldquo;I did not meet criteria,&rdquo; of exhibiting symptoms and having 15 minutes of close contact with a COVID-19-confirmed patient or staff member.</p>
<p class="gnt_ar_b_p">Mumford says the hospital&rsquo;s protocols are changing rapidly and do not pass muster with the science-based practices she and other nurses have been trained to follow.</p>
<p class="gnt_ar_b_p">&ldquo;Nobody is saying, 'I don&rsquo;t want to take care of these patients, I&rsquo;m not willing to,'&rdquo; Mumford said. &ldquo;We have just never been in a position where we have been asked to do something without appropriate protection ourselves.&rdquo;</p>
<p class="gnt_ar_b_p">Albany Medical Center began closely tracking protective equipment supplies when the first COVID-19 patients were identified in December and "our supply of PPE&nbsp;remains adequate," said Matthew Markham, the hospital's vice president of communications.</p>
<p class="gnt_ar_b_p">He added the hospital screens employees daily for fever and respiratory symptoms. Workers who test positive for COVID-19 are&nbsp;quarantined at home until they are symptom-free for&nbsp;seven days, per New York State Department of Health guidelines.&nbsp;</p>
<p class="gnt_ar_b_p">"We keep our workforce and community informed regularly through internal and external messaging platforms as well as daily video updates from our leadership team,"&nbsp;Markham said.&nbsp;&nbsp;</p>
'Speak up if there is a concern'
<p class="gnt_ar_b_p">The uproar comes as nurses are direly needed to staff hospitals in hotspots across the nation.</p>
<p class="gnt_ar_b_p">Staffing agencies such as AMN Healthcare are busy providing nurses and health care workers to hospitals that need to fill positions. Demand for nurses at hospitals in New York City has surged ten-fold over the past month, said&nbsp;Cole&nbsp;Edmonson, AMN's chief clinical officer.</p>
<p class="gnt_ar_b_p">Edmonson said nurses who choose to take temporary jobs at hospitals in regions grappling with large numbers of COVID-19 patients are aware of the challenges, including the fact many hospitals are facing severe shortages in protective gear.</p>
<p class="gnt_ar_b_p">He said his company's clinical managers&nbsp;work&nbsp;with hospitals when nurses are concerned about the availability of protective gear and let nurses know they "can speak up if there is a concern."</p>
<p class="gnt_ar_b_p">As the former chief nursing officer of Texas Health Presbyterian, the Dallas hospital that treated a Liberian man who became the nation's first Ebola patient,&nbsp;Edmonson said he understands concerns nurses now face. A nurse at the Dallas hospital who treated the Liberian man also became infected with Ebola, putting the hospital in the national spotlight.</p>
<p class="gnt_ar_b_p">"I can certainly understand where my colleagues are today, having faced my own quarantine and self isolation for a 21-day period," Edmonson said.</p>
<p class="gnt_ar_b_p">Gray, the travel nurse who temporarily worked at a Kansas City hospital, said she heard similar concerns from full-time nurses about the availability of protective equipment. But those nurses did not speak&nbsp;publicly about their concerns. Gray was on a three-month contract and thought she needed to share her concerns with management - for herself and fellow nurses.</p>
<p class="gnt_ar_b_p">"I can get another job, but I can&rsquo;t replace my health,"Gray said.&nbsp;"If I get one of my family members infected? This thing is no joke."</p>
<p class="gnt_ar_b_p">Ken Alltucker covers consumer health for USA TODAY. Reach him at alltuck@usatoday.com</p>
<p>SEARCHABLE MAP: Coronavirus death rates and cases for every US county:&nbsp;https://interactives.courier-journal.com/projects/cv19/map/&nbsp;</p>
<p class="gnt_ar_b_p">All coronavirus coverage is being provided free to our readers. Please consider supporting local journalism by subscribing. Help keep local businesses afloat at&nbsp;supportlocal.usatoday.com.</p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<div id="footer-main-subscribe">
						<h2>Never miss a story</h2>
						<p>
							Choose the plan that's right for you.<br>
							Digital access or digital and print delivery.
						</p>
						<a href="https://www.boonvilledailynews.com/subscribenow?g2i_source=boonvilledailynews.com&g2i_medium=subscribe&g2i_campaign=footer" target="_blank" class="btn btn-subscribe">Subscribe Now</a>
					</div>
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://supportlocal.usatoday.com" target="_top">Support Local Businesses</a></li><li><a href="http://myprofile.boonvilledailynews.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTAO_BDN" target="_top">My Profile</a></li><li><a href="https://www.boonvilledailynews.com/contact" target="_top">Contact Us</a></li><li><a href="https://www.boonvilledailynews.com/subscribenow" target="_blank">Subscribe</a></li><li><a href="https://www.boonvilledailynews.com/submit" target="_blank">Online forms</a></li><li><a href="http://mediakit.gatehousemedia.com/Boonville_MO" target="_top">Advertise With Us</a></li><li><a href="https://www.boonvilledailynews.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.boonvilledailynews.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.boonvilledailynews.com/homes" target="_blank">Real estate</a></li><li><a href="http://shopping.boonvilledailynews.com/ROP/Categories.aspx" target="_blank">Shop</a></li><li><a href="http://lakemedia.mo.newsmemory.com/specials_page2.php" target="_blank">Boats Magazine</a></li></ul></div><div class="footer-col"><h4>More<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.boonvilledailynews.com/photos" target="_top">Photos</a></li><li><a href="https://www.boonvilledailynews.com/videos" target="_blank">Videos</a></li><li><a href="https://www.boonvilledailynews.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.boonvilledailynews.com/calendar" target="_top">Calendar</a></li><li><a href="http://business-news.thestreet.com/boonvilledailynews" target="_blank">The Street</a></li><li><a href="https://www.boonvilledailynews.com/submit" target="_top">Submit your news</a></li></ul></div><div class="footer-col"><h4>Sister Publication<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.linncountyleader.com" target="_blank">Linn County Leader</a></li><li><a href="http://www.lakenewsonline.com" target="_blank">Lake Sun Leader</a></li><li><a href="http://www.chillicothenews.com" target="_blank">Chillicothe Constitution-Tribune</a></li><li><a href="http://www.examiner.net" target="_blank">The Examiner</a></li><li><a href="http://www.lakelifestylesmagazine.com" target="_blank">Lake Lifestyles Magazine</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=MO&date=20200412&category=NEWS&lopenr=200419866&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />Boonville Daily News - Boonville, MO  ~ 412 High St. Boonville, MO 65233<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.boonvilledailynews.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<a href="https://www.boonvilledailynews.com/subscribenow?g2i_source=boonvilledailynews.com&g2i_medium=subscribe&g2i_campaign=drawer" target="_blank" class="btn btn-subscribe">Subscribe Now</a><hr>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.boonvilledailynews.com" target="_top">Home</a></li><li><a href="https://www.boonvilledailynews.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"1618"><a href="https://www.boonvilledailynews.com/news/community" target="_top">Community</a></li><li id="navLink-TEST-"1619"><a href="https://www.boonvilledailynews.com/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"1620"><a href="https://www.boonvilledailynews.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"1621"><a href="https://www.boonvilledailynews.com/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"1622"><a href="https://www.boonvilledailynews.com/news/state-news" target="_top">State News</a></li><li id="navLink-TEST-"37446"><a href="https://www.boonvilledailynews.com/news/shareable" target="_top">Shareable</a></li><li id="navLink-TEST-"37445"><a href="http://elections.gatehousemedia.com/boonvilledailynews/todaystopics/" target="_blank">Election 2016</a></li></ul></li><li><a href="https://www.boonvilledailynews.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"1625"><a href="https://www.boonvilledailynews.com/sports/high-school" target="_top">High School</a></li><li id="navLink-TEST-"58416"><a href="https://www.boonvilledailynews.com/tigerextra" target="_top">Tiger Extra</a></li></ul></li><li><a href="https://www.boonvilledailynews.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"1628"><a href="https://www.boonvilledailynews.com/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"1629"><a href="https://www.boonvilledailynews.com/entertainment/celebrity-news" target="_top">Celebrity News</a></li><li id="navLink-TEST-"1630"><a href="https://www.boonvilledailynews.com/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"1631"><a href="https://www.boonvilledailynews.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"1609"><a href="https://www.boonvilledailynews.com/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"38367"><a href="https://www.boonvilledailynews.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.boonvilledailynews.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52195"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"1635"><a href="https://www.boonvilledailynews.com/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"1636"><a href="https://www.boonvilledailynews.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"1637"><a href="https://www.boonvilledailynews.com/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"1638"><a href="https://www.boonvilledailynews.com/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"1639"><a href="https://www.boonvilledailynews.com/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"1640"><a href="https://www.boonvilledailynews.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"1641"><a href="https://www.boonvilledailynews.com/lifestyle/pets" target="_top">Pets</a></li><li id="navLink-TEST-"1642"><a href="https://www.boonvilledailynews.com/lifestyle/travel" target="_top">Travel</a></li></ul></li><li><a href="https://www.boonvilledailynews.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"1645"><a href="https://www.boonvilledailynews.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"1646"><a href="https://www.boonvilledailynews.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"1647"><a href="https://www.boonvilledailynews.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.boonvilledailynews.com/business-news" target="_top">Business</a></li><li><a href="http://www.legacy.com/obituaries/boonvilledailynews/" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.boonvilledailynews.com/photos" target="_top">Photos</a></li><li><a href="https://www.boonvilledailynews.com/videos" target="_blank">Videos</a></li><li><a href="https://www.boonvilledailynews.com/calendar" target="_top">Calendar</a></li><li><a href="https://www.boonvilledailynews.com/contests" target="_top">Contests</a></li><li><a href="https://www.boonvilledailynews.com/submit" target="_top">Submit your news</a></li><li><a href="http://www.bit.ly/1Rn1mMx" target="_top">Business Card Directory</a></li><li><a href="https://www.boonvilledailynews.com/section/promoted//?prx_adpz=2200" target="_top">From Our Advertisers</a></li><li><a href="https://www.boonvilledailynews.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.boonvilledailynews.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTAO_BDN" target="_top">My Profile</a></li><li><a href="http://boonvilledailynews.mo.newsmemory.com/" target="_top">E-Edition</a></li><li><a href="https://www.boonvilledailynews.com/subscribenow" target="_blank">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/MoNorth" target="_top">Classifieds</a></li><li><a href="http://findnsave.boonvilledailynews.com/" target="_top">Find-N-Save</a></li><li><a href="https://www.boonvilledailynews.com/section/cars" target="_blank">Cars</a></li><li><a href="https://www.boonvilledailynews.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.boonvilledailynews.com/homes" target="_top">Homes</a></li><li><a href="http://mediakit.gatehousemedia.com/Boonville_MO" target="_blank">Place An Ad</a></li><li><a href="https://www.boonvilledailynews.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill</a></li><li><a href="http://mediakit.gatehousemedia.com/Boonville_MO" target="_blank">Media Kit</a></li><li><a href="http://boonvilledailynews.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:news@boonvilledailynews.com,bcrowley@gatehousemedia.com,emartinez@boonvilledailynews.com">Feedback</a>
		</li>
		<li>
			<a href="https://www.boonvilledailynews.com/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.boonvilledailynews.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/boonvilledailynews?ref=ts""
								target="_blank"
								title="Boonville Daily News - Boonville, MO Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/bvilledailynews""
								target="_blank"
								title="Boonville Daily News - Boonville, MO Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.boonvilledailynews.com/section/feed"
								target="_blank"
								title="Boonville Daily News - Boonville, MO RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.boonvilledailynews.com/contact"
								title="Contact Boonville Daily News - Boonville, MO">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.453/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-04-12&nbsp;21:43:32-->
	</body>
</html>
